TP-LINK Switch administrado JetStream 24 pto SFP L2+ con 4 ranuras 10GE SFP+

TP-LINK Switch administrado JetStream 24 pto SFP L2+ con 4 ranuras 10GE SFP+
TP-LINK Switch administrado JetStream 24 pto SFP L2+ con 4 ranuras 10GE SFP+
Las imágenes son solo referenciales. Ver especificaciones del producto.
Número de parte:
SG3428XF
Fabricante:
Descripción:

TP-Link Omada TL-SG3428XF. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U

https://www.zonaindustrial.pe/web/image/product.template/68065/image_1920?unique=35c0154
S/ 1.481,50

S/ 1.481,50 1481.50 PEN 2026-11-10 S/ 1.438,32

$ 383.203


10 en Inventario
Disponible proveedorDespacho en 48 horas
Envío DHL a Perú: se calcula en el pago según el peso.
Despacho gratis en RM sobre $59.500 Santiago Centro, Norte, Sur, Oriente, Poniente y Suburbano

Aviso de stock

Stock limitado para este producto

Compra para retiro inmediato

TP-LINK Switch administrado JetStream 24 pto SFP L2+ con 4 ranuras 10GE SFP+

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Puertos tipo básico de conmutación RJ-45 EthernetNo
Combo SFP Cantidad de puertos4
Cantidad de ranuras del módulo SFP+4
Puertos de canal de fibra20
Conector fibra ópticaSFP, SFP+
Puerto de consolaRJ-45/Micro-USB
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSi
Espejeo de puertosSi
Ruteo de IPSi
Enrutamiento basado en políticasSi
Ruteo de entradas512
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos10,100,1000,10000 Mbit/s
Detección de enlace de activaciónSi
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs4000
Capacidad de conmutación128 Gbit/s
Tasa de reenvío95,23 Mpps
Tabla de direcciones MAC16000 entradas
Guardar y remitirSi
Ruta estáticaSi
No hay documentos disponibles.
×
TP-LINK Switch administrado JetStream 24 pto SFP L2+ con 4 ranuras 10GE SFP+
1 / 1